Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.



Mensajes - 300m

Páginas: 1 [2] 3 4 ... 33
16
Problemas, Dudas, Soluciones. / Re:instalar facebook y tuenti
« en: 03 Enero 2012, 18:41:13 »
Los visitantes no pueden ver links. Registrate o Entra
Pues metete directamente desde el navegador
eso es lo mejor,,,+1

17
Accesorios / Re:Funda para la CT1002
« en: 03 Enero 2012, 17:00:22 »
Los visitantes no pueden ver links. Registrate o Entra
Descuida, la semana proxima os pongo unas fotos
ok...

18
Accesorios / Re:Funda para la CT1002
« en: 03 Enero 2012, 16:57:40 »
Gracias ,,por la info.....cuando la tengas cuelga unas fotos....

19
Nuevos Usuarios / Re:NO SE POR DONDE TIRAR
« en: 03 Enero 2012, 15:50:17 »
Bienvenida al foro...

20
Nuevos Usuarios / Re:hELLOOOOOOO
« en: 03 Enero 2012, 15:28:19 »
bienvenido al foro........

21
Nuevos Usuarios / Re:un saludo
« en: 03 Enero 2012, 14:21:11 »
Bienvenido al foro.....

22
Nuevos Usuarios / Re:Saludos a todos.
« en: 03 Enero 2012, 14:20:31 »
Los visitantes no pueden ver links. Registrate o Entra
Hola, un saludo yo también soy nuevo, a ver si nos aclimatamos pronto al foro ;)
Hola bienvenido...por que no te presentas en un tema nuevo y a si no mezclamos las cosas,,,un saludo,,,,

23
Nuevos Usuarios / Re: Saludos a todos.
« en: 03 Enero 2012, 10:23:23 »
Bienvenido al foro ...

Enviado desde mi U8650 usando Tapatalk

24
Problemas, Dudas, Soluciones. / Re:Batería...
« en: 03 Enero 2012, 01:57:53 »
Los visitantes no pueden ver links. Registrate o Entra
Es decir, resumiendo, cargarla hasta que esté frío el cargador?
si eso es aunque el icono de la bateria se quede como que esta cargada hasta que no se enfrie el cargador nada .......

25
Primeros pasos / Re: Tutorial:Root Explorer
« en: 03 Enero 2012, 01:28:45 »
Los visitantes no pueden ver links. Registrate o Entra
Citar
Siii
Pes eres root

Enviado desde mi GT-I9100 usando Tapatalk
algo falla ,,no se que puede ser...

26
Problemas, Dudas, Soluciones. / Batería...
« en: 03 Enero 2012, 01:19:09 »
Hola,,, tras cargar mi ct1002 repetidas veces he llegado a la conclusión de que no se cargaba del todo unas veces me duraba bastante y otras no me duraba apenas nada .....


Bueno pues bien he comprobado que cargando mi ct1002 de una manera y de otra la batería me duraba mas ...al grano...


Pues bien lo normal a la hora de cargar la batería lo lógico era mirarla a ver si estaba cargada (ya sabéis botón de encendido)  resulta que el icono que sale estaba parado vamos  que estaba verde del todo,,,,pero yo notaba que el cargador estaba aun muy caliente a pesar de a ver pasado como un cuarto de hora o a si mas o menos......


Pues la conclusión a la que he llegado es que aunque el icono se pare ,,la batería  sigue cargando y a si la he dejado como media hora mas o menos hasta  que el cargador estaba completamente frio .......

O esto es cosa mía o la batería me ha durado bastante mas ,,,,
Os recomiendo que lo proveis y saquéis bustras propias conclusiones ......

Un detalle no cargueis la tablet con ella funcionando ya que tiende a recalentarse bastante y eso no es bueno para nuestros cacharros

Sin mas un saludo a todo el foro ...........

Enviado desde mi CT1002 usando Tapatalk

27
Primeros pasos / Re:Tutorial de permission.
« en: 02 Enero 2012, 23:00:29 »
Los visitantes no pueden ver links. Registrate o Entra
gracias
De nada para eso estamos...

28
Nuevos Usuarios / Re:hola me presento
« en: 02 Enero 2012, 18:23:29 »
Los visitantes no pueden ver links. Registrate o Entra
no ay alguna otrra forma de liberarlo jeje
lo unico que te puedo decir es que la restaures a datos de fabrica y lo hagas de nuevo no sea que se te hubiera corronpido algun archivo ....

29
Nuevos Usuarios / Re:hola me presento
« en: 02 Enero 2012, 18:11:58 »
Los visitantes no pueden ver links. Registrate o Entra
sii veis por k me lio un monton en este paso xk es imposible no puedo
Ya no se que mas decirte ,,,, a la gran mayoria le ha funcionado...algo raro abra ....

30
Nuevos Usuarios / Re:hola me presento
« en: 02 Enero 2012, 18:08:24 »
Los visitantes no pueden ver links. Registrate o Entra
pero mi tablet no es 1002 es ct704
es lo mismo ,,,,la tulla venia con 2.3.4 de fabrica??

Páginas: 1 [2] 3 4 ... 33

 




rss
Siguenos en Twitter
Hazte Amigo !
Hazte Amigo !


[ Los visitantes no pueden ver links. Registrate o Entra | Los visitantes no pueden ver links. Registrate o Entra | Los visitantes no pueden ver links. Registrate o Entra ]